티스토리 뷰

Linux

configure: error: Support for POSIX ACLs is required

초보의 CHOMAN 2020. 2. 11. 10:58

configure: error: Support for POSIX ACLs is required

yum install /usr/include/sys/acl.h
댓글
댓글쓰기 폼
공지사항